Commit 42816e5d authored by amandaghassaei's avatar amandaghassaei

case issue

parent 8bb1846e
......@@ -32,7 +32,7 @@ require.config({
selection3D: 'three/Selection3D',
axes: 'three/Axes',
arrow: 'three/Arrow',
svgRenderer: '../dependencies/svgRenderer',
svgRenderer: '../dependencies/SVGRenderer',
threeProjector: '../dependencies/Projector',
//plist
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment